OpenSSL

Heartbleed-bug

Saiba quais senhas você precisa mudar agora

Olá PessoALL!

Passando para compartilhar uma matéria muito interessante do Olhar Digital, pós descoberta de bug no OpenSSL.

A esta altura, você provavelmente já topou com a imagem aí de cima rodando pela internet. Se ainda não sabe o que ela representa, trata-se de uma das maiores falhas de segurança já vistas na internet: graças a um problema com o protocolo de criptografia OpenSSL – um dos mais usados – é possível interceptar dados que circulam pela rede.

Nós já divulgamos uma matéria sobre o assunto, informando inclusive quais serviços corriam perigo por usar o OpenSSL. Esta lista que reproduzimos abaixo, compilada pelo Mashable, é focada em produtos que mais afetam o público em geral, então se atente a ela e troque as senhas necessárias para não correr riscos.

PRECISA MUDAR

Facebook, Tumblr, Google, Yahoo, Gmail, Yahoo Mail, Amazon Web Services, GoDaddy, Dropbox, LastPass, OKCupid, SoundCloud, Wunderlist.

NÃO PRECISA MUDAR

LinkedIn, Amazon, Microsoft, AOL, Hotmail/Outlook, PayPal, Target, Evernote, Spark Networks (JDate, Christian Mingle.

TALVEZ

(Não está claro se estas empresas usam ou não o OpenSSL em seus servidores. Por segurança, recomendamos a troca de senhas aqui também, mas os serviços podem não ter sido afetados.)

Twitter, Apple, eBay, Netflix.

Fonte: http://olhardigital.uol.com.br/noticia/saiba-quais-senhas-voce-precisa-mudar-agora/41337

Fica a dica!

Alex Feleol

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google

Você está comentando utilizando sua conta Google. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s